Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 37

Hilo: Adelanto Longines Hydroconquest - Foro General

  1. #11
    psaval está desconectado Novat@
    Fecha de ingreso
    11-nov-2011
    Ubicación
    altea
    Mensajes
    3

    Predeterminado

    Un reloj mecánico no es un cuarzo. También puede haber un desfase por el rodaje o la temperatura, además del uso. Dale un tiempo antes de tomar una decisión, pero vamos, 15'' al día es muchísimo, vamos, que ni que fuera un chinorris, y más teniendo en cuenta que es un Longines.

    No se que decirte, pero si te molesta mucho, te tocará llevarlo a alguien de confianza y hablarlo con él.

  2. #12
    Avatar de Flurpax
    Flurpax está desconectado Milpostista
    Fecha de ingreso
    03-mar-2013
    Ubicación
    Madrid
    Mensajes
    1,810

    Predeterminado

    No, no, 15" al día no, son unos 5" al día y al llegar a 15-20" en total parece que se quiere estabilizar. Mañana os cuento como va tras algo más de 48 h.

  3. #13
    Avatar de Antoniolopez
    Antoniolopez está desconectado SuperForer@
    Fecha de ingreso
    18-feb-2009
    Ubicación
    Madrid/Sigüenza
    Mensajes
    3,084

    Predeterminado

    Mi HydroConquest, se adelanta unos 3" 24H. Cuando lo estrene, se adelantaba 5" 24H.
    Despues de unos tres meses de "rodaje", se estabilizo.
    Me parece raro que cuando llega a 15/18 se estabilice. ¿?.

    El HYDROCONQUEST, es un magnifico reloj. Lo tengo en azul solo hora.
    ​De la muy noble y fidedigna ciudad de Sigüenza

  4. #14
    Avatar de Ibrid
    Ibrid está desconectado Milpostista
    Fecha de ingreso
    03-sep-2010
    Ubicación
    aicnelaV
    Mensajes
    1,743

    Predeterminado

    A mí aún no me ha quedado muy claro lo de estabilizarze es 15/18
    es decir , que al 3 er día desfasando 5 seg / día se estabiliza ?.

  5. #15
    Avatar de Flurpax
    Flurpax está desconectado Milpostista
    Fecha de ingreso
    03-mar-2013
    Ubicación
    Madrid
    Mensajes
    1,810

    Predeterminado

    Eso parece Ibrid, pero lo observaré esta semana a ver si es realmente así o ha sido una falsa impresión.

  6. #16
    Avatar de JIC
    JIC
    JIC está desconectado Milpostista
    Fecha de ingreso
    02-ago-2009
    Ubicación
    Oviedo
    Mensajes
    1,119

    Predeterminado

    Si adelanta hasta que para de adelantar para empezar a atrasar (ya que ralentiza la marcha) después de 3 ó 4 días, podría ser un tema de carga, el reloj poco cargado tendería a adelantar, una vez que coge carga suficiente ralentizaría su marcha.
    Otra posibilidad es que tenga algún defecto en el muelle.
    De todas formas aquí hay expertos que te lo pueden aclarar mucho mejor.

  7. #17
    Avatar de robgon
    robgon está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    01-sep-2012
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    5,802

    Predeterminado

    Ese reloj funciona perfecto, está en parámetros cosc. Ni lo toques.

    Saludos

  8. #18
    Avatar de Flurpax
    Flurpax está desconectado Milpostista
    Fecha de ingreso
    03-mar-2013
    Ubicación
    Madrid
    Mensajes
    1,810

    Predeterminado

    Pues bien, 48 horas después del ajuste estamos en +10". Bien, no?

  9. #19
    UETAM está desconectado Forer@ Senior
    Fecha de ingreso
    14-mar-2012
    Ubicación
    PALMA
    Mensajes
    325

    Predeterminado

    Pues yo tengo uno y me pasa al reves, atrasa unos 8 segundo día, y esta claro que no lo voy a tocar, para reloj exacto ya tengo el movil, je, je

  10. #20
    Avatar de Flurpax
    Flurpax está desconectado Milpostista
    Fecha de ingreso
    03-mar-2013
    Ubicación
    Madrid
    Mensajes
    1,810

    Predeterminado

    72 horas después estamos en +13-14". Me temo que así se va a quedar....

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo