Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Hilo: ¿25 minutos para cargar un Valjoux 7750...? - Foro General

  1. #1
    Avatar de menganito
    menganito está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    22-feb-2007
    Ubicación
    Donde se me pille...
    Mensajes
    5,832

    Predeterminado ¿25 minutos para cargar un Valjoux 7750...?

    He estado nada menos que 25 minutos meneando un crono Valjoux 7750 (y de manera constante, viendo el rotor girar sin parar a todo meter) hasta que se ha puesto a andar... Me consta que un crono tarda más en cargarse que un 'sólo hora' (por aquello de cargar también el módulo cronográfico), pero ¿tanto como para necesitar casi media hora de meneo?, ¿es normal?, ¿os ha pasado u os pasa a alguno?...
    Pero ¿realmente el tiempo existe?...
    EINSTEIN: La diferencia entre pasado, presente y futuro es sólo una ilusión persistente.

  2. #2
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    yo diría que algo no va bien en su interior... yo "meneo" muchos cada día y normalmente solo con sacarlso del sobre ya se ponen a nadar...

    Salutes

    [edito] aparte soy un Forero Titrulo, se lo que digo... [/edito]

  3. #3
    Avatar de COSCO
    COSCO está desconectado Club de los 2000
    Fecha de ingreso
    27-ene-2009
    Ubicación
    CERCA DE ZARAGOZA
    Mensajes
    2,635

    Predeterminado

    Cita Iniciado por atmorte Ver mensaje
    yo diría que algo no va bien en su interior... yo "meneo" muchos cada día y normalmente solo con sacarlso del sobre ya se ponen a nadar...

    Salutes

    [edito] aparte soy un Forero Titrulo, se lo que digo... [/edito]
    Es evidente que algo no anda bien. Los que yo tengo, nada más sacarlos de la caja, ya comienzan a andar.

    Por cierto, ¿qué es eso de forero Titrulo?¿qué significa?

    Salu...ditos.
    TODAVÍA ME ESTOY PENSANDO LA FIRMA. LA HE QUITADO PARA RESPETAR LAS NORMAS.

  4. #4
    Avatar de astur64
    astur64 está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    30-mar-2006
    Ubicación
    cangas de onis
    Mensajes
    5,167

    Predeterminado

    además este calibre admite carga manual, no necesitas agitarlo para ponerlo en marcha, de todas formas no es normal ese funcionamiento
    creo que en realidad me gustaría ser un animal acuático......bueno, también me gusta cameron diaz..

  5. #5
    Avatar de fagus
    fagus está desconectado Héroe posteador
    Fecha de ingreso
    11-oct-2007
    Ubicación
    Mayrit
    Mensajes
    4,152

    Predeterminado

    Algo no va bien en esa 7750.

    Los míos andan al menor meneo (con su correspondiente "zapatazo" en la muñeca).
    La vida es un eterno transformarse, creerse ya hecho, equivale a matarse.

  6. #6
    Avatar de Mmateos
    Mmateos está desconectado Forer@ Senior
    Fecha de ingreso
    12-jun-2009
    Ubicación
    Tres Cantos (Madrid)
    Mensajes
    333

    Predeterminado

    El mío es un Hamilton que carece de segundero y tengo que usar el crono para comprobar si anda y siempre empieza a funcionar en cuanto le das un pequeño meneo
    "Miedo, ira, agresividad, el lado oscuro ellos son. Si algún día rigen tu vida, para siempre tu destino dominarán" - Yoda

  7. #7
    Avatar de saxito
    saxito está desconectado SuperForer@
    Fecha de ingreso
    09-dic-2007
    Ubicación
    Vicus Spacorum
    Mensajes
    3,246

    Predeterminado

    Evidentemente, no es normal. Los mios se ponen a andar sólo con verme aparecer... Me parece que le toca visita al relojero.

    Ya nos contarás.

    ¡Saludos!
    "Mientras no esté viendo la carretera por la ventanilla de atrás, sé que puedo recuperar el sobreviraje" Roger Clark

  8. #8
    Avatar de menganito
    menganito está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    22-feb-2007
    Ubicación
    Donde se me pille...
    Mensajes
    5,832

    Predeterminado

    Es curioso, de todos los Valjoux 7750 que tengo, la mitad necesitan muuuuuchos meneos para ponerse en marcha (entre estos un 7753) y la otra mitad lo hacen a la menor insinuación... Por cierto, todos ellos están nuevos, casi sin uso (algunos a estrenar)... El que más tarda es este que os comento de 25 min, pero vamos que no veo normal que sólo el 50% de los 7750 que poseo se pongan a andar con el menor movimiento y con la otra mitad necesite llegar a tener agujetas... ¿¿¿???
    Pero ¿realmente el tiempo existe?...
    EINSTEIN: La diferencia entre pasado, presente y futuro es sólo una ilusión persistente.

  9. #9
    Avatar de mutter
    mutter está desconectado Milpostista
    Fecha de ingreso
    28-feb-2007
    Ubicación
    Alicante
    Mensajes
    1,766

    Predeterminado

    No es normal lo que comentas compañero, si como bien dices son nuevos a estrenar yo haría uso de la garantía para que los revisaran sin dudarlo, puede ser aceite reseco o algo parecio, sin mas datos ni ver el reloj es difícil diagnosticar el problema.

    Un saludo.
    Última edición por mutter; 07-oct-2010 a las 04:56 Razón: He puesto nuevas y quise decir nuevos xd


  10. #10
    Avatar de Charly69
    Charly69 está en línea Ya lo ha dicho casi todo...
    Fecha de ingreso
    19-nov-2009
    Ubicación
    Barcelona, pero de Zaragoza
    Mensajes
    5,462

    Predeterminado

    Yo seguiria los consejos de mutter y demas foreros, ya que no es normal que funcione de esa manera, no te cuesta nada y asi te quedas tranquilo.
    Siempre es más valioso tener el respeto que la admiración de las personas.

Página 1 de 3 123 ÚltimoÚltimo