Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 34

Hilo: web relojes especiales - Foro General

  1. #1
    Tourbillon está desconectado Forer@ Senior
    Fecha de ingreso
    22-ene-2008
    Ubicación
    BARCELONA
    Mensajes
    387

    Predeterminado web relojes especiales

    Hola a todos!


    Os quería preguntar si a vosotros os cuesta entrar en la web del foro. Yo raras veces entro a la primera. El navegador no suele encontrar la página a la primera.

    No se si es problema mio o le pasa a más gente. No me ha pasado nunca con otras páginas.

    Saludos!

  2. #2
    Avatar de FERNY
    FERNY está desconectado Forer@ Senior
    Fecha de ingreso
    25-nov-2007
    Ubicación
    Alicante
    Mensajes
    379

    Predeterminado

    A mi me carga perfectamente a la primera y rapido. Tengo Telefonica y uso Firefox.
    La diferencia entre los niños y los adultos es el precio de sus juguetes.


  3. #3
    Sevillano está desconectado Milpostista
    Fecha de ingreso
    05-sep-2007
    Ubicación
    España
    Mensajes
    1,266

  4. #4
    Avatar de David
    David está desconectado SuperForer@
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Zaragoza
    Mensajes
    3,023

  5. #5
    Avatar de Augusto
    Augusto está desconectado Gran Cruz al Mérito Forero
    Fecha de ingreso
    17-oct-2005
    Mensajes
    5,022

    Post

    A la primera.
    Saludos.

  6. #6
    Avatar de blesas
    blesas está desconectado Milpostista
    Fecha de ingreso
    12-sep-2007
    Ubicación
    xxxx
    Mensajes
    1,911

    Predeterminado

    Siempre sin problemas.
    Un saludo.

  7. #7
    Avatar de PIPPO
    PIPPO está desconectado Milpostista
    Fecha de ingreso
    01-nov-2007
    Ubicación
    BCN
    Mensajes
    1,796

    Predeterminado

    Cita Iniciado por olympus1 Ver mensaje
    Ya que lo dices a mi me pasa de vez en cuando y eso que lo tengo en favoritos con lo que no hay duda de que el link está bien.
    Lo atribuyo a que la página hay ratos que está congestionada; pero me puedo equivocar.Está bien que lo digas a ver si se arregla.
    A mi me pasa a veces. Semos demasios !!!
    The bròquil is over!

  8. #8
    jiglesias está desconectado Forer@ Senior
    Fecha de ingreso
    24-nov-2007
    Ubicación
    ORENSE
    Mensajes
    328

    Predeterminado

    La web la carga sin problemas, a veces tarde en redireccionar cuando entro el usuario y el password.
    Saludos.

  9. #9
    Avatar de peterway
    peterway está desconectado Patrocinador de RE
    Fecha de ingreso
    15-nov-2006
    Ubicación
    España
    Mensajes
    2,840

  10. #10
    Avatar de pacviola
    pacviola está desconectado Forer@ Senior
    Fecha de ingreso
    21-jun-2007
    Ubicación
    valencia
    Mensajes
    720

    Predeterminado

    a mi siempre a la primera, sin ningun problema!
    Valencia city

Página 1 de 4 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos hilos
  • No puedes responder hilos
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •